terça-feira, 14 de junho de 2011

Openfire 3.6.4 - servidor e plugins compatíveis


Instalei um Openfire 3.6.4 e após configurá-lo percebi que vários plugins já não estavam mais disponíveis para essa versão pois haviam sido atualizados para a versão 3.7.0.

Baixei os plugins de outras instalações existentes e resolvi deixá-los disponíveis para quem ainda possa precisar dos mesmos. Seguem os links abaixo:
Espero que seja útil!